Frenchy NeoTV

http://neotv.zapto.org : : Forum francophone pour les utilisateurs du Netgear NeoTV 550

Vous n'êtes pas identifié(e).

#1 04-10-2011 21:02:18

perfo
Membre
Inscription : 24-01-2011
Messages : 47

Reprise de lecture vidéo

Depuis 2 jours, le NetGear ne reprend plus la lecture des vidéos là où on les avait arrêté.
Je n'ai rien trouvé dans le paramétrage  hmm
Une idée ?

Dernière modification par perfo (04-10-2011 21:02:36)

Hors ligne

#2 05-10-2011 10:50:25

inoteb
Admin.
Lieu : Toulouse
Inscription : 22-12-2010
Messages : 200
Site Web

Re : Reprise de lecture vidéo

Bizarre. C'est avec des vidéos dans un format pour lequel ça marchait avant ?

Tu n'as pas fait un reset ou une mise à jour de firmware qui aurait remis à zéro la mise en mémoire des arrêts ?

sinon j'imagine que tu as déjà fait un petit reboot du boîtier au cas où ?


Réseau : [NeoTV550]<---RJ45--->[Routeur Freebox v5]<---RJ45--->[Ve-Hotech VHS-4 Xtreme + TNT]
Vidéo :    [NeoTV550]<------HDMI------>[Denon AVR-1909]<------HDMI------>[Sony KDL-32V5500]

Hors ligne

#3 05-10-2011 11:12:12

perfo
Membre
Inscription : 24-01-2011
Messages : 47

Re : Reprise de lecture vidéo

inoteb a écrit :

Bizarre. C'est avec des vidéos dans un format pour lequel ça marchait avant ?

Oui, je dirais même plus, c'est des vidéos pour lesquels la reprise fonctionnait avant. En gros, tous les D.A. des filles encodés en MKV depuis des DVD.

inoteb a écrit :

Tu n'as pas fait un reset ou une mise à jour de firmware qui aurait remis à zéro la mise en mémoire des arrêts ?

Non, rien de tout ça, la fonctionnalité a disparu du jour au lendemain, sans aucune intervention, ni dans la config ni sur le firmware.
Je n'ai pas trouvé l'option débrayable dans les paramètres, donc j'imagine que c'est systématiquement activé.

inoteb a écrit :

sinon j'imagine que tu as déjà fait un petit reboot du boîtier au cas où ?

Non, mais c'est une idée.

Hors ligne

#4 05-10-2011 14:02:49

inoteb
Admin.
Lieu : Toulouse
Inscription : 22-12-2010
Messages : 200
Site Web

Re : Reprise de lecture vidéo

perfo a écrit :

Non, rien de tout ça, la fonctionnalité a disparu du jour au lendemain, sans aucune intervention, ni dans la config ni sur le firmware.
Je n'ai pas trouvé l'option débrayable dans les paramètres, donc j'imagine que c'est systématiquement activé.

Effectivement. Sinon, de mémoire je crois qu'il y a une option dans les paramètres avancés du système pour remettre à zéro... à moins que ce ne soit pour le marquage des vidéos déjà lues (les petits ronds bleus)

perfo a écrit :

Non, mais c'est une idée.

Pour ma part c'est devenu un réflexe : dès que quelque chose ne tourne plus rond sans raison => cold reboot big_smile
ça suffit en général wink


Réseau : [NeoTV550]<---RJ45--->[Routeur Freebox v5]<---RJ45--->[Ve-Hotech VHS-4 Xtreme + TNT]
Vidéo :    [NeoTV550]<------HDMI------>[Denon AVR-1909]<------HDMI------>[Sony KDL-32V5500]

Hors ligne

#5 17-10-2011 09:15:30

perfo
Membre
Inscription : 24-01-2011
Messages : 47

Re : Reprise de lecture vidéo

ok, après reboot, la reprise est de nouveau opérationnelle. A ajouter au manque de stabilité du boitier  roll

Hors ligne

Pied de page des forums